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The criteria set forth below should be met to achieve successful completion of the



Introduction & Background

The Virginia Department of Health has chosen to use the Provide Enterprise (PE) system
to manage their Ryan White Care and Prevention programs, which includes Data to Care
management for individuals who may not have access to or have fallen out of care.

This user guide will walk through the management of these records.

Security Requirements

The role Provide.Users.DTC is required to perform the functions in this guide.

VDH users who will import the Out of Care file to receiving agencies will need to have
Provide.Imports role as well as have the Custom Import, DataToCare checked in their user
profile as shown below:

User Profile
User Profile
Organization Name * |Virginia Department of Health
Program Name * |Care Services
Default Program * | Yes
User Name * |Pegay Griffith/GTI/ADMIN
Register/Import Clients? * |Yes
Create Informed Consents? * [Yes
Enable Bligibility Verification? * |Yes
Available Documents to Import Insurance Enroliment Assistance Request
Provider
Service Organization
Custom Import [“] BenalyticsEnrolimentResponse A
[] BenalyticsPaidPremium
[+] BenalyticsPremiumAdjustment
[] DataToCare v
Allow new clients to be imported Yes
Import keys for client lookup Client Profile-Client ProfilelD
Import keys for record lookup

Also, From Tools > User Security, place a check mark next to the Data To Care agency
programs for which data will be imported.



( _, Set Security

Curmrent Profile

| Virginia Department of Heakh - Care Services

Cumrent Reporting Scope
ARG da 8 Q o
ADrg APgm
AIDS Response Effort Care Services
Blue Ridge Health District Care Services
«” Blue Ridge Health District Data to Care
Blue Ridge Health District PrEP
Blue Ridge Health District Status Newtral
Capital Area Health Network Care Services
o Capital Area Health Network Data to Care
Carilion Care Services
Community Access Network Care Services
Community Access Network PrEP
|____Community In Development Status Newtral
Selected: 3
View Effective Date

Current

0K




VDH Central Office Activities

Out of Care - Import File

The Data to Care team at VDH will examine surveillance sources and complete the Out of
Care list which will be imported into Provide Enterprise. The file must be saved as a .CSV.
To import the file, go to File > Import.

File Fnd Veew Actions Took Reports
Change Password |
Impert
Prirvt Presview:...
Primt...

Set Secuinty Clsestions
Lok Cirl+L
Exit

TREETIERE

|| 4 Close [ import (g Submit mport

Import Type Custom ~

Custom Import DataToCare ~

input File [Z] [c:\Uses\Pegay Grifith\Downloads \Data to Care 12112024 ¢t

Complete the fields as shown in the image above.

e [mport Type - Custom

e Custom Import - DataToCare

e Input File - browse and select the Out of Care import file in a.CSV format. Click
s Submit Import

A nightly agent will process the import into Provide Enterprise.

View Import Log
The next day, you can check the Import Log view to check the status of the file. The Data
To Care Imports are in the Custom category. Go to View > Import Log > By Date



dse S HBEEFLAHD
Date © Time © Import Form / User / Num Documents Emor Count Import Count  Status Delete
= 20241211
2024/12/11 154733 Custom - DataToCare
2024/12/11 15:41:13  Custom - DataToCare Peggy Griffith/GTI/ADMIN 15 15 0 Completed N
@ 2024/10/19

Peggy Gnffith/GTI/ADMIN 5 0 15 Completed N

Double-click on the Import record to see details.

 Mass Import |
Mass Import
Mass Form Type Custom |
import Type DataToCare |
Status Completed
Delim Tab
Multi Delim ~~
Primary Key Insurance Enroliment Assistance Request:Request|D
PrimaryKeyMatch Update
PrimaryKeyNoMatch Bypass
SecondaryKey None
SecondaryKeyMatch Bypass
SecondaryKeyNoMatch Create
RunCompute Yes
RunEvents Yes
RunLookup Yes
RunRefRequired Yes
Record Count 15
Emor Count | 0
Record Update Count [0
Record Import Count [15
Import Files

o Attach [ Save As £ Launch

E Book4.csv
E, Book4_ERROR txt

- '| Book4_ERROR_RECORDS it

The details will include the original CSV file that was submitted along with any errors that
may have been encountered. This typically happens if a required column is missing or data

is formatted incorrectly.

View Imported Client Records
A set of views allows you to manage Data to Care clients that have been imported. View >
PLWH Clients > Data to Care Imports will display all imported records by status.



[View | Actions Tools Reports Windows Help
Activity
Administration
Clients
Contract Management
Import Log

v v v

w

Insurance Benefits Management
Medicaid Back Billing Dispenses

Pharmacy Benefits Management
Pharmacy Interface

PLWH Activity

>
>
>
>
>
>

Gt (S e e
Providers > All Client Matrix View
Reference > CHARLII Clients Enrolled
Reporting > Client Matrix View
Secure > Data to Care Assign Agency
System Administration > Data to Care Clients Open
User Management > Data to Care Clients Referred
VEDSS Integration > Data to Care Closed

Status / DTC Number / State No / Last Name / First Name / M

/' Agency Assigned / Last Digtict / Last Region /

Refered P10241101 REDD047280 Datal Testl Capital Area Health Network Chesterfield

Central
Refemed P10241102 R000014060 Data5 Test5 Capital Area Health Network Richmond City ~ Central
Refered P10241103 G000033693 Data2 Test2 Capital Area Health Network Henrico Central
Refemed P10241104 C000028897 Data4 Test4 Capital Area Health Network Richmond Gty ~ Central
Refemred P10241105 18488 Data3 Testd Capital Area Health Network Alexandria Northem
Referred P10241127 ZE00D58806 Data7 Test7 Council of Community Services ~ Central Virginia ~ Southwest
Refemred P10241128 VCE0000792 DataB Test8 J Council of Community Services ~ West Piedmont ~ Southwest
Refemed P10241123 LEDD037456  Datab Testé Council of Community Services Unknown
Refemed P10241457 VAEQD60164 Datal2 Test12 A Virginia Department of Health ~ Norfolk Eastem
Referred P10241580 XEQ0054960 Datal0 Test10 VCU Heatth Richmond Gty ~ Central
Refemred P10241635 K000035673  Datall Test11 VCU Health Piedmont Central
Refemed P10241682 UED0050334  Datad Test9 VCU Health Henrico Central
Refemed P10241782 XEDD054878 Datal4 Test14 Virginia Department of Health ~ Crater Central
Refered P10241807 YE00055980 Datal5 Test15 M Virginia Department of Health  Piedmont Central
Refered P10241980 XE00053226 Datal3 Test13 L Virginia Department of Health ~ Hampton Eastem

Explanation of Status:

e Referred - The client record was successfully referred to an agency.

e Open - The client record was successfully imported, and the agency is actively
working the case.

e Error - The client record was successfully imported, but an error has occurred
causing the referral to the agency to fail. This can happen for one of two reasons.

o Theclient was found in the database, but the agency has not provided
services in the past for this client. Therefore, these records must be



reviewed by the Virginia Department of Health before making the decision
torelease the client to the agency.

o The Agency name in the import file did not exactly match an agency name in
Provide Enterprise.

e Closed - The client’s case is Closed with outcomes recorded.

To view the details of a client case, double-click the import record. The record will display
with all the data provided in the Out of Care import, along with an Error reason.

Client Not Released to Agency

A common reason for error is that the Agency receiving the referred client does not have
a current relationship with the client, and therefore the client record has not been
released to that agency.

After reviewing the record, if you are certain of the agency assignment, you may click

. Aad Informed Consert. t0 release the client to the appropriate agency.

Informed Consent
Type of Release * | Provide Enabled v
Destination Organization * |Capital Area Health Network =
Destination Program * |Datato Care
Client Signature on File ™
Status Active
Date Stat = 12117204 =
Date End el
Reason for Release
Release Client Profile Yes b
Release Client Service Profile Yes v
Release Cient Contacts Yes -
Release Activity Documents Al v

Complete the Informed Consent record.
e Destination Organization - select the agency receiving the Data to Care client.
e Destination Program - defaults to Data to Care, based on the selection made
above.
e Client Signature on File - select yes or no, but not required.
e Status - defaults to Active
e Date Start - defaults to today’s date



Date End - if applicable, enter a date when the informed consent should be
revoked.

e Reason for Release - type the reason for release

e Release Client Profile - select Yes to release the client profile to the agency. e
Release Client Service Profile - select Yes to allow the agency to record services
performed for the client.

e Release Client Contacts - select Yes to allow the agency to view all alternative
contacts for the client.

e Release Activity Documents - select All to allow the investigator to see all activity
records performed for this client. You can also select “None” or “Select” to select
specific activity types.

Click % Bes2 314 Yes to save your changes. This will create the informed consent, which is
processed on an hourly basis.

Click « Pmcesa to re-process the import entry, and this will remove the record from the
error list.

Agency Not Found

A common reason for error is that the Agency name in the import file was not an exact
match to an agency in Provide Enterprise. This can happen due to misspellings,
abbreviations, or different naming conventions.

After reviewing the record, you may click #" 5 Datals Care Agency to select the appropriate
agency.



Agency Activities

*Note that agency users must have the role Provide.Users.DTC and have their Current
Profile set tothe agency’s Data to Care program.
From Tools > User Security:

(_ Set Security ? *

Cument Profile

:.3 ital Area Health Network - Data to Care v

Curent Reporting Scape
A2EA S Q<

Viewing Referred Cases

At the receiving Agency, an entitled user may use the View > PLWH Clients > Data to Care
Clients Referred, to see cases assigned to their agency.



View Actions Tools Reports Windows Help
Activity
Administration
Clients
Contract Management
Import Log
Insurance Benefits Management
Medicaid Back Billing Dispenses
Pharmacy Benefits Management
Pharmacy Interface
PLWH Activity

Providers

VOV VYV VY Y Y Y Y Y

All By Name
All Client Matrix View

>
Reference > CHARLII Clients Enrolled
Reporting > Client Matrix View
Secure > Data to Care Assign Agency
>
>

System Administration Data to Care Clients Open

e ansgemen | mmGmeCieweees

LY Vo o T S ~ Pt e Poee Fleeadd

d0e A S BEE S, D4

DTC Number / State Last Name © First Name / M/ Date Of Bith Primary Phone Agency Assigned Last District Last Region
024110 CO00028897 Datad st4 05/09/1962 8049394790 Capital Area Health Network  Richmond City Central

Data3 Test3 09/17/1955 7037513710 Capital Arca Health Network  Alexandia Notthem

P10241105 18488

Opening a Case

Double-click to open a Data to Care record. To acknowledge receipt and start working on

the investigation click «* Open _This will change the status of the case from “Referred” to
“Open‘”

10



4 Close K‘?‘@-w Qv‘f&l X Delete «” SetClient < RegisterClient  «” Close

|DilaloCarehpou

Data to Care Import  Notes Outcomes

Status Open
Agency Capital Area Health Network
Program Datato Care
Start Date
Date Of Service [10/07/2024
Data to Care Number * |P10241105
State No 18488
Max Marker 05/31/2023
Legal First Name Testd
Legal Middle Initial
Legal Last Name Data3
Bith Date 09/17/1955
Cument Age |69
Sex Male
Sex Assigned at Bith Male
SSN
Race White, non-Hispanic
Curmrent HIV Disease Stage AIDS
HIV Risk Factor Male-to-male sexual contact (MSIM)
HIV Diagnosis Date 09/11/2008
Last HIV-1 Viral Load Result 20
Recent Test Date 05/31/2023
Agency Assigned Capital Area Health Network
Days Since Last CM 504
Last District Alexandria
Last Region Northem
Current Address
Housing Type | Stable/permanent

You will also notice additional tabs available within the Data to Care Import form.

Data to Care Notes
Activity is tracked in the Data to Care Notes. From the imported Data to Care case,

navigate to the Notes tab, and click D Add Datato Care Note (, 51 3 note to the case.

11



|DdaloCareHde

Summary

Note Status * |In Progress |
Provider * |Peggy Griffith ]
Date of Cortact * [12/11/2024 =]
Note Date * [12/1172024 i
Minutes |

Contact Category * [Datato Care =1
Contact Type Contact Attempt 1

Cortact Method - (e >
Resut * | Unsuccessful v
Brief Description * |Contact Attempt 1

Full Description

@B 7 U A|EEE]|

Unsuccessful left discrete message.

Complete the required fields.

e Note Status - Defaults to In Progress.

e Provider - Defaults to your name.

¢ Date of Contact - defaults to today’s date. If the contact attempt happened previously,
select the appropriate date.

¢ Note Date - defaults to today’s date.

e Minutes - optional - enter number of minutes spent on the contact attempt. ¢ Contact
Category - Select Data to Care, and the appropriate Contact Type (Contact attempt 1,
Contact attempt 2, etc)

¢ Contact Method - enter the contact method used

¢ Brief Description - enter a brief subject line for the note

e Full Description - enter details of the contact attempt.

When you are finished entering the details of the contact attempt, click  Complete T

contact information will be recorded in the Notes embedded view.

12



Register a client

If contact is made, and the client needs to be registered ¥ Register Client ¢ |aunch the

Register Client form and create a new client record.

Register Client - ()
Capital Area Health Network - Datato Care - []
Register Client

Legal First Name * | Test3
Legal Middle Intial
Legal Last Name * |Data3
Name Suffix v
Bith Date * |09/17/1955 ==
Cument Gender Identity * Male v
Sex Assigned at Birth * Male v
Social Security Number -
URN TSDT0917551
Cument HIV Disease Stage * [AIDS ||_|
Primary Language v
Prefemed Written Communications Language v
Housing Type * | Permanent housing for formerly homeless including Shelter +Care/SHP/Mod v
Street Address 1 & * 5300 HOLMES RUN PKWY APT 1513
Apt / Lot / Aoor @
State * |VA v
County * | Alexandria [-]
City * |ALEXANDRIA ]
Zp Code @ * (22304
Primary Phone (703) 751-3710
Primary Phone Type v
Primary Phone Message v
Secondary Phone )
Secondary Phone Type ~
Secondary Phone Message v
Provide Client 1D 57985

After registering the client, the Client Profile record will appear as shown below. Please note, at

this point, you may need to create an informed consent to the appropriate Care Services

program in order to perform an eligibility assessment.

13



Client Profile : Test3 Data3 (18488)
Capital Area Health Network - Data to Care : Peggy Griffith/GTI/ADMIN [12/11/2024]

Profle Demo Address Profles Care Team Finances Heakth Benefts ADAP Enrollments Medical Eligibiity

Aet

WARNING: Do not take screenshots or compile lists or reports that contain protected health information (PHI) or personally identifiable information (P11},
such as client name, address, social security number, or the Provide ID number UNLESS this information is redacted or securely transmitted, such as
with email encryption. Do not send any PHI or Pll in an unsecure email. HIPAA compliance requires secure transmission of PHI and PII. so only use
secure platforms or an email encryption program when sharing PHI or PIl. HIPAA also requires that when using, sharing, or requesting PHI or Pll that you
limit the PHI and Pl to the minimum necessary amount needed for accomplishing the intended purpose of the use, disclosure, or request. Failure to
comply with safeguarding PHI and/or PIl could resutt in an unauthorized use and disclosure of the data and cause a breach of client confidentialty,
which is subject to the remedies outlined above. in addition to applicable contractual remedies.

Status |0pen I
Date of Last Service e

Legal Last Name * |Data3
Legal First Name * [Test3
Legal Middle Initial
Name Suffix * "
Prefemed Name

Pop-up Alet Message

SSN -
URN TSDT0917551
Provide Client 1D 57985

Old ADAP Ciient 1D

RW Consent Date Redcap @
Client Intake Date Redcap @

Web Account
Web Acccount History

loA G B @ & B (A LA

Set Client

If your investigation finds that the client record already exists, click & Set Clier 't. Adialog

box will appear with potential matching clients to select. Make the selection and click OK.

* Existing Client List for Linking this Application n

- K the Applicant is listed below please select him/her and then click the OK button.

FEE YT EYEL

+| Last Name / First Name / M/ AKA / SSN DOB Gender |

OK Cancel

14



Documenting Outcomes

You will notice a new tab on the import record called Outcomes.

|DdalnCarehpm‘l

Datato Care Import  Notes Outcomes

Final Outcome

Complete the required fields.

In care within the last 12 months
No Contact Information

Not in care

Relocated out of service area
Deceased

Incarcerated

Unable to locate

Discharged from agency

Other

e Final Outcome - upon selecting an outcome, the following fields become required.

o

In care within the last 12 months

m Date of most recent/future care marker

m Evidence of Care

m Provider name
No Contact Information
Not In care

m Barrierto Care

m Reengagement Status
Relocated out of service area

m State Relocated

m Date Client Moved
Deceased

m Date of Death

m Death Source of Information
Incarcerated

m DOC/Jail Facility Name

m Expected Date of Release
Unable to locate
Discharged from Agency
Other

15




Closing a Data to Care Case

From the Data to Care import record, click the 7 Close |, o0, If you have not already
documented outcomes, you will be prompted to complete the final outcome prior to
closing.

Data To Care x>

The Final Outcome needs to be selected before setting the Data to Care
to a Closed status.

Upon completing and closing the import record, the Status will change to Closed.

16



Data to Care Views

There are several views that may help you manage your Data to Care cases.

View Actions Tools Reports Windows Help

-f Activity >
. Administration > | Ml / Agency Assigned / Last Distric
E Chends 5 Capitall Area Health Networky ~ Henrico

Contract Management >

Import Log >

Insurance Benefits Management >

Medicaid Back Billing Dispenses >

Pharmacy Benefits Management >

Pharmacy Interface >

PLWH Activity >

PLWH Clients > All By Name

Providers > All Client Matrix View

Reference > CHARLII Clients Enrolled

Reporting > Client Matrix View

Secure > Data to Care Assign Agency

Systern Administration > Data to Care Clients Open

User Management > Data to Care Clients Referred

VEDSS Integration > Data to Care Closed

Data to Care Imports

Data to Care Assign Agency - displays import records that are in a status of

“Imported” where the agency cannot be determined. This is typically dueto a

misspelling in the agency name.

e Datato Care Clients Open - displays records that are currently in a status of
“Open” indicating that the cases are actively being worked.

e Datato Care Clients Referred - displays records that are currently in a status of
“Referred” and waiting for the assigned agency to investigate.

e Datato Care Closed - displays records that have been investigated and arein a

status of “Closed.”



e Datato Care Imports - displays all records within your reporting scope, filtered by
status.

18
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